HPE SPP Version 2022.09.1

 

با سلام خدمت دوستای گلم و همراهان DiGiBoY :

خوب با نسخه جدید از نرم افزار بروز رسانی شرکت HP در خدمت شما هستیم که طبق معمول با اطلاع رسانی دوستان خوب سایت براتون آماده شده.

این نسخه هفته پیش منتشر شده و صرفاً برای Generation  های 10 و +10 هست.

این بروز رسانی جزیی از بروز رسانی پیشنهاد شده شرکت HPE هست و میبایست این بروز رسانی حتما انجام بشه.

یه خبر خیلی خوب که با این بروز رسانی سرور شما برای نسخه هشتم مجازی سازی Vmware که قرار هست بزودی منتشر بشه سازگار خواهد شد.

دقت کنید که حجم دیسک بیشتر از یه DVD9 هست و بنابراین اگه تصمیم بگیرید میتونید از یه فلش دیسک برای نصب استفاده کنید می تونید از ابزار HPE USB Key Utility برای نوشتن این فایل روی فلش دیسک استفاده کنید. این ابزار هم از سایت رسمی شرکت HPE به رایگان در دسترس هست و هم در پوشه usb\hpusbkey در داخل فایل ISO موجود هست.

 

Download HPE Service Pack for ProLiant (SPP) Version 2022.09.01

Link : HPE Service Pack For Proliant 2022.09.01

SHA256 : 7b6171e11ba4728bfceb594dca706f749ab4639555b2fb80ff54b36df6cdabb2

Size : 9.01 GB

۱۱ دیدگاه نوشته شده است! می توانید دیدگاه خود را بنویسید

  1. احسان گفت:

    بسیار عالی و به موقع.، ممنون و متشکر از آقا یوسف و محمد جان.

  2. محمد گفت:

    عین همیشه درجه یک یوسف جان.
    بسیار سپاسگزارم.

  3. تایماز گفت:

    عالی، ممنون

  4. پرهام گفت:

    عالی مثل همیشه یوسف عزیز

  5. اشکان گفت:

    ممنونم بابت زحمات

  6. سپهر گفت:

    سلام

    با تشکر از لطف شما.

  7. iman گفت:

    بچه های عزیز دبجی بوی مچکرم

  8. mehdi گفت:

    بسیار ممنون و متشکر بابت این بروز رسانی خوب

  9. amiran گفت:

    its install not new version of system ROM U32 v2.68 its 07/14/2022 relise

  10. امیر گفت:

    با سلام
    من چند بار فلش بوت رو با خودم برنامه usbkey داخل ایزو ساختم ولی متاسفانه سرور باهاش بوت نشد وپیام زیر را میدهد
    loading kernel…
    error: file’/system/vmlinuz’ not found.
    loading initial ramdisk …
    error: you need loading the kernel first.
    press any key to continue…
    و سیستم دوباره میره برا بوت
    لطفا بفرمایید مشکل کجاست.
    سرور هم dl360 g9 هست
    سپاس

    • محمدرضا رقابی گفت:

      سلام دوست عزیز
      دقت بفرمایید .
      نوشته شده صرفاً برای Generation های 10 و +10 هست
      پس برای G9 کار نمیکنه ….

دیدگاه خود را به ما بگویید.